VMware vSphere 제품 보안 업데이트 권고

보안공지

VMware vSphere 제품 보안 업데이트 권고

□ 개요
 o VMware 社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표 [1]
 o 공격자는 해당 취약점을 악용하여 명령어 삽입 등의 피해를 발생시킬 수 있으므로, 최신버전으로 업데이트 권고
 
□ 주요 내용
 o VMware 제품의 vSphere Replication에서 발생하는 명령어 삽입 취약점(CVE-2021-21976) [1]
 
□ 영향받는 제품
제품명플랫폼영향 받는 버전최신 패치 버전CVSSv3
vSphere Replication모든 플랫폼8.3.x8.3.1.2High(7.2)
8.2.x8.2.1.1
8.1.x8.1.2.3
6.5.x6.5.1.5
 
□ 해결 방안
 o 아래 참고사이트의 References 부분을 참고하여 최신 버전의 소프트웨어 설치 [1]
 
□ 기타 문의사항
 o 한국인터넷진흥원 사이버민원센터: 국번없이 118
 
[참고사이트]
[1] https://www.vmware.com/security/advisories/VMSA-2021-0001.html
 
 


□ 작성 : 침해사고분석단 취약점분석팀
0 변경된 사항

메일문의하기

CS Center


02-6953-0559
월-금 : 9:30 ~ 18:30
토/일/공휴일 휴무
런치타임 : 12:00 ~ 13:30